S’enregistrerS’enregistrer   
 


  
Bonjour Invité le STAFF vous souhaite la bienvenue !


Euhm probleme dans mon aquarium?
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Répondre au sujet    Index du forum -> Les plantes et les engrais

Wommy Répondre en citant
Membres
<!--03-->Membres

Hors ligne

Inscrit le: 29 Juil 2010
Messages: 34
France
Localisation: oise
Sexe: Féminin
Poissons:
Aquariums:
Système: Windows
Navigateur: Firefox

MessagePosté le: Jeu 29 Juil - 14:56 (2010)    Sujet du message: Euhm probleme dans mon aquarium?
 
Bonjour,je viens vous de mander de l'aide pour mon anubia(entre autre)

voilà mon aquarium est en route depuis 9jours et depuis quelque temps je remarque que mon anubia faiblit.Elle jaunit,est trouée par endroits....Je ne me suis pas inquietée au debut car elle a fait un sejour dans un tuperware rempli d'eau en attendant d'être mise dans l'aquarium(probleme d'achat:pas de substrat et pas assez de sable)Actuellement elle est encore dans le pot du magasin,je n'ai pas encore mes galets.
Mais voilà son etat ne s'ameliore pas...

Maintenant ce qui commences a m'inquieter aussi ce sont des taches blanches sur la paroi de l'aquarium.Je pensais que c'etait les traces que j'avais fait en mettant mon sable que j'avais mal nettoyé mais j'ai l'impression de retrouver ce depot sur les feuilles de l'anubia et a la surface de mon eau...
Je ne sais pas trop quoi faire...

J'ai fait un test d'eau(bandelettes) ce matin :

Cl2 : 0.8
No2 : 1
No3 : 25
GH : 16d
KH : entre 10d et 15d
pH : 8

J'ai un aquarium de 54L avec filtre à decantation,j'ai mis du substrat AquabasisPlus de JBL et du sable de Loire.Je penses mettre une fougere de Java en plus de l'anubia mais ça m'ennuies quand je vois l'etat de l'anubia,je ne veux pas que ça fasse la meme avec la fougere...

Merci d'avance pour votre aide.
Je mets des photos dès que possible
Revenir en haut

Publicité






MessagePosté le: Jeu 29 Juil - 14:56 (2010)    Sujet du message: Publicité
 
PublicitéSupprimer les publicités ?
Revenir en haut

jabba and co Répondre en citant
STAFF
<!--01-->STAFF

Hors ligne

Inscrit le: 26 Nov 2007
Messages: 941
France
Localisation: pau
Sexe: Masculin
Poissons:
Aquariums:
Système: Windows
Navigateur: Internet explorer

MessagePosté le: Jeu 29 Juil - 15:13 (2010)    Sujet du message: Euhm probleme dans mon aquarium?
 
Bonjour

Il faut que les racines de ton anubia soit libre et non enfermées dans un pot ou enfouies

Les taches blanches sont elles filamenteuses parce que ça pourrait être un champignon. Mais attendons tes photos
Revenir en haut
MSN

Wommy Répondre en citant
Membres
<!--03-->Membres

Hors ligne

Inscrit le: 29 Juil 2010
Messages: 34
France
Localisation: oise
Sexe: Féminin
Poissons:
Aquariums:
Système: Windows
Navigateur: Firefox

MessagePosté le: Jeu 29 Juil - 16:02 (2010)    Sujet du message: Euhm probleme dans mon aquarium?
 










Revenir en haut

Wommy Répondre en citant
Membres
<!--03-->Membres

Hors ligne

Inscrit le: 29 Juil 2010
Messages: 34
France
Localisation: oise
Sexe: Féminin
Poissons:
Aquariums:
Système: Windows
Navigateur: Firefox

MessagePosté le: Jeu 29 Juil - 16:05 (2010)    Sujet du message: Euhm probleme dans mon aquarium?
 
Les taches sont comment dire...granuleuses.Quand je frotte ça s'enleve,ça fait des minis granulés,comme du sable ultra fin et blanc.
Est ce que je peux sortit l'anubia du pot et la laisser "flotter" dans l'aquarium et ensuite,quand j'aurais mes galets l'y attacher sans risques?
Revenir en haut

jabba and co Répondre en citant
STAFF
<!--01-->STAFF

Hors ligne

Inscrit le: 26 Nov 2007
Messages: 941
France
Localisation: pau
Sexe: Masculin
Poissons:
Aquariums:
Système: Windows
Navigateur: Internet explorer

MessagePosté le: Ven 30 Juil - 12:05 (2010)    Sujet du message: Euhm probleme dans mon aquarium?
 
Oui pour l'anubia tu peut l'enlever du pot et la laisser flotte sans risque, tu pourras l'attacher apres au galet.

Les taches blanches , j'ai d'abord penser a des escargots , mais il y en aurait trop. Apres ce peut-être du dépot de calcaire. Car à art l'anubia , il n'y aurait pas autre chose dans ton aqua?
Revenir en haut
MSN

Wommy Répondre en citant
Membres
<!--03-->Membres

Hors ligne

Inscrit le: 29 Juil 2010
Messages: 34
France
Localisation: oise
Sexe: Féminin
Poissons:
Aquariums:
Système: Windows
Navigateur: Firefox

MessagePosté le: Lun 2 Aoû - 21:52 (2010)    Sujet du message: Euhm probleme dans mon aquarium?
 
L'anubia erre dans l'aquarium,ça y est!Par contre maintenant je n'oses plus allumer le néon,de peur de cramer les feuilles!
Oui,je penses aussi au calcaire,mon eau est assez calcaire à vrai dire...Est ce que des produits permettrait d'arranger ça??
Sinon dans l'aquarium,à part l'anubia,il y a un pot en déco (le fameux pot brisé que l'on trouve dans toutes les animaleries...heureux)
En tout cas merci de prendre le temps de me répondre heureux
Revenir en haut

jabba and co Répondre en citant
STAFF
<!--01-->STAFF

Hors ligne

Inscrit le: 26 Nov 2007
Messages: 941
France
Localisation: pau
Sexe: Masculin
Poissons:
Aquariums:
Système: Windows
Navigateur: Internet explorer

MessagePosté le: Mar 3 Aoû - 05:53 (2010)    Sujet du message: Euhm probleme dans mon aquarium?
 
Si l'eau ne touchent pas tes néons !!, tu ne risques pas de bruler les feuilles de l'anubia , ne t'inquiètes pas.

Par contre pour le calcaire, il va se deposer. Mesure bien les paramètres de ton eau régulièrement.
Revenir en haut
MSN

Wommy Répondre en citant
Membres
<!--03-->Membres

Hors ligne

Inscrit le: 29 Juil 2010
Messages: 34
France
Localisation: oise
Sexe: Féminin
Poissons:
Aquariums:
Système: Windows
Navigateur: Firefox

MessagePosté le: Mar 3 Aoû - 12:38 (2010)    Sujet du message: Euhm probleme dans mon aquarium?
 
Ok,nan mes néons ne touchent pas l'eau,donc je remets en marche dès demain.Je check mon eau une fois par semaine,mais il n'y aurait pas un produit permettant de faire "disparaitre" le calcaire?genre AquaSafe ou quelque chose comme ça?
Je n'ai mis aucun produit en lançant mon aquarium,pensant que les plantes régulerait la chose tranquillement...
Sinon,dois je remplacer une partie de mon eau par de l'eau déminéralisée??Oh et est ce que je peux mettre une autre plante dès maintenant ou c'est risqué?
(je suis chiante hein avec mes questions^^)
Merci!
Bisouss 2
Revenir en haut

jabba and co Répondre en citant
STAFF
<!--01-->STAFF

Hors ligne

Inscrit le: 26 Nov 2007
Messages: 941
France
Localisation: pau
Sexe: Masculin
Poissons:
Aquariums:
Système: Windows
Navigateur: Internet explorer

MessagePosté le: Mer 4 Aoû - 12:09 (2010)    Sujet du message: Euhm probleme dans mon aquarium?
 
Oui tu peux mettre une autre plante .

Les taches continuent elles d'apparaitre ? C'est vrai que ton KH et Gh sont assez élevées . Tu peux essayer avec de l'eau osmosé ( disponoble en animalerie pour pas cher)
Revenir en haut
MSN

Wommy Répondre en citant
Membres
<!--03-->Membres

Hors ligne

Inscrit le: 29 Juil 2010
Messages: 34
France
Localisation: oise
Sexe: Féminin
Poissons:
Aquariums:
Système: Windows
Navigateur: Firefox

MessagePosté le: Mer 4 Aoû - 13:28 (2010)    Sujet du message: Euhm probleme dans mon aquarium?
 
Coucou!
Oui les taches sont toujours là Sad Je pense que je vais nettoyer l'aquarium pour essayer de les enlever (au moins sur les parois)
Je vais essayer d'aller acheter de l'eau osmosée ce week end,en plus un ami m'a parlé de me donner son aquarium (90L),ça sera toujours utile^^
Au passage je vais voir pour prendre une fougère de Java et une cladophora aegagrophila...
Sinon j'avais lu que des personnes utilisaient du Tetra pH/KH minus pour combattre le calcaire...
Revenir en haut

Wommy Répondre en citant
Membres
<!--03-->Membres

Hors ligne

Inscrit le: 29 Juil 2010
Messages: 34
France
Localisation: oise
Sexe: Féminin
Poissons:
Aquariums:
Système: Windows
Navigateur: Firefox

MessagePosté le: Dim 22 Aoû - 13:54 (2010)    Sujet du message: Euhm probleme dans mon aquarium?
 
Je ne suis pas venue sur le forum depuis quelque temps,et j'esperais que la prochaine que je posterais un message serait pour vous presenter mon aqua et mes écailles mais hélas,j'ai à nouveau besoin de vos lumières...

J'ai nettoyé les parois de l'aqua,il n'y a plus de taches,ajouté 2cladophora et 2mini pousses de sagittaire,j'ai mis de l'eau osmosée,ce qui a nettement amélioré les parametres de l'eau.Les depots en surface avait disparus mais ils reviennent(nettement moins cependant)De plus j'ai l'impression que la surface fait un peu "huileuse",avec comme un nuage de,je sais pas,fumée/poussiere(?).Je me dit que peut-être ma pompe ne marche pas assez fort,du coup l'eau se nettoie moins bien.(C'est la pompe fournit avec l'aqua,il y a plusieurs vitesse de marche,je l'ai mis sur le milieu,de peur de trop brasser l'eau,mais je pense l'augmenter)
Et je viens de remarquer qu'il y a de nouvelles taches sur les parois,je ne sais pas si ce sont des algues ou des champignons.Ca a une couleur sablée,j'ai l'impression qu'il y en a sur mon sable et sur les feuilles de mes sagittaires(qui n'ont d'ailleurs pas trop la forme en ce moment,mais il faut qu'elles se fassent à leur nouvelle environnement)Oh et il ya une difference d'aspect sur mon sable,le fond est plus sombre,parait mouillé et le dessus parait sec,est plus clair...

Je ne sais pas trop quoi faire,surtout qu'aujourd'hui ça fait un mois que j'ai lancé mon aqua,j'esperais pouvoir bientôt mettre des habitants Sad
Aujourd'hui je vais nettoyer les parois de l'aqua pour enlever les taches,et augmenter ma pompe...j'esperes que ça aidera....

Voici les résultats de mon dernier test(datant du 18/0Cool

Cl2 : 0
No3 : 25
No2 : 0
GH : 16d
KH : entre 6d et 10d
pH : entre 7,2 et 7,6 pas super les tests bandelette
Temperature actuelle 28°,il fait chaude depuis quelque jours









Revenir en haut

jabba and co Répondre en citant
STAFF
<!--01-->STAFF

Hors ligne

Inscrit le: 26 Nov 2007
Messages: 941
France
Localisation: pau
Sexe: Masculin
Poissons:
Aquariums:
Système: Windows
Navigateur: Internet explorer

MessagePosté le: Dim 22 Aoû - 16:19 (2010)    Sujet du message: Euhm probleme dans mon aquarium?
 
ne t'inquiète pas. L'évolution de la mise en route de ton aqua est normale. Le film huileux en surface n'est pas exceptionnel : veille bien à assurer le rejet de ta pompe vers la surface. ça aidera a le dissiper.
Au vu de tes paramètres , le cycle s'est mis en place !! c'est cool !

Ceci dit la température est élevée. S'il y a un couvercle retire le.

Rappelle moi le volume de ton aqua . Tu pourras y mettre des pensionnaires TRES progressivement. Et au vu de la chaleur , un bulleur serait le bienvenu.
Revenir en haut
MSN

Wommy Répondre en citant
Membres
<!--03-->Membres

Hors ligne

Inscrit le: 29 Juil 2010
Messages: 34
France
Localisation: oise
Sexe: Féminin
Poissons:
Aquariums:
Système: Windows
Navigateur: Firefox

MessagePosté le: Dim 22 Aoû - 20:01 (2010)    Sujet du message: Euhm probleme dans mon aquarium?
 
Mon aqua fait 54L.En tout cas,merci,je suis rassuréeheureux
Pour le film huileux,j'ai mis la pompe à fond,ça brasse bien maintenant(mais peut-être que ce sera trop fort pour les poissons??)
Dois je enlever l'espece d'algue ou bien se disspera t'elle progressivement?J'en ai sur une anubia,mes sagittaires,un galet...pas enormement pour le moment cependant...
Pour la temperature je vais ouvrir le couvercle,en general ma temperature se situe entre 22 et 26° mais c'est pas la premiere qu'elle atteins 28°.(je n'habites pas du tout une région chaude mais on a eu des petites pointes de canicule cet été)

Pour les pensionnaires je vais mettre deux poissons,du coup devrais les mettre un par un ou les deux le même jour c'est bon?
Oh et derniere question,on m'a dit qu'a chaque fois que l'on rajoutait une plante,le cycle recommençait a zero,est ce vrai?Car j'aimerais eventuellement ajouter une fougere de java et de la mousse de java...
Revenir en haut

jabba and co Répondre en citant
STAFF
<!--01-->STAFF

Hors ligne

Inscrit le: 26 Nov 2007
Messages: 941
France
Localisation: pau
Sexe: Masculin
Poissons:
Aquariums:
Système: Windows
Navigateur: Internet explorer

MessagePosté le: Dim 22 Aoû - 22:15 (2010)    Sujet du message: Euhm probleme dans mon aquarium?
 
Alors :

Tant que tes poissons ne sont pas là , pas de problème pour la force de la pompe. Ceci dit ils supportent bien les brassages qui , en soi, sont bénéfiques pour l'oxygénation de l'eau. Il faut pas non plus que ça ressemble à un torrent pyrénéens Smile

Si tu peux "gratter" les algues, fais-le , ça participera à leur élimination physique.

Tu peux mettre les 2 poissons ensembles. Mais pour 54 litres choisis les petits et tres jeunes. Cet espace deviendra vite insuffisant lorsqu'ils grandiront , et ils grandissent vite !

Bien sur que non que le cycle ne revient pas à zéro lorsque tu mets de nouvelles plantes ! Une fois qu'il est en place, c'est bon ! Sauf accident de pollution ( pense bien à changer au moins 20 à 25 % de l'eau par semaine, en ajoutant un conditionneur d'eau puis une heure apres un produit entretien optimisant les souches bactériennes ( genre JBL denitrol ou filtrofluid d'aquascience)
Revenir en haut
MSN

Wommy Répondre en citant
Membres
<!--03-->Membres

Hors ligne

Inscrit le: 29 Juil 2010
Messages: 34
France
Localisation: oise
Sexe: Féminin
Poissons:
Aquariums:
Système: Windows
Navigateur: Firefox

MessagePosté le: Jeu 26 Aoû - 09:55 (2010)    Sujet du message: Euhm probleme dans mon aquarium?
 
Merci beaucoup Jabba pour tes conseils heureux
J'ai "gratté" pour nettoyer,et pour le moment ça ne s'etend pas plus,je continues l'observation...Dois je attendre qu'il n'y ait plus rien avant de mettre les poissons?Et pour les produits dont tu m'as parlé,je commences dès maintenant ou lorsque j'aurais des poissons??
Revenir en haut

Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 02:56 (2016)    Sujet du message: Euhm probleme dans mon aquarium?
 
Revenir en haut
Poster un nouveau sujet   Répondre au sujet    Index du forum -> Les plantes et les engrais
Aller à la page: 1, 2  >
Page 1 sur 2

Choix de l'ordre d'affichage
Montrer les messages depuis:   
Permissions des utilisateurs

 
Sauter vers:  
La mascotte du forum
   Annuaire généraliste de liens en dur

Portail | Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Thème Softblue modifié par GoldFish
Powered by phpBB © 2001, 2015 phpBB Group
Traduction par : phpBB-fr.com
PageRank Actuel