S’enregistrerS’enregistrer   
 


  
Bonjour Invité le STAFF vous souhaite la bienvenue !


Lancement d'un AQUATLANTIS de 113 litres (80x50x30)

 
Poster un nouveau sujet   Répondre au sujet    Index du forum -> Le matériel

Padawanfish Répondre en citant
Membres
<!--03-->Membres

Hors ligne

Inscrit le: 27 Jan 2012
Messages: 16
France
Localisation: Paris
Sexe: Masculin
Aquariums:
Système: Windows
Navigateur: Firefox
Galerie photos (sur le forum): URL

MessagePosté le: Mar 31 Jan - 16:48 (2012)    Sujet du message: Lancement d'un AQUATLANTIS de 113 litres (80x50x30)
 
Bonjour tout le monde.

Comme dit dans ma présentation, j'ai lancé ce WE notre aquarium. (il y a deux semaines)

C'est un AQUATLANTIS AQUADREAM 80 de 113 litres (80x50x30)
avec

- éclairage 18W-T8,
- filtration (Ouate L, Mousse Charbon S, Mousse Grosse L, Aquaclay S),
- régulation thermique Chauffage EasyKlim 100,
- 1 Pompe EasyFlux 600,

mis en eau le 15/01/2012 avec décor minimum (deux plantes et deux décors en plastique ), fond en gravier de Loire, en attente de décoration et de plantes supplémentaires et de pensionnaires dans trois semaines (le 7/02/2012) si l'équilibre est atteint et si le milieu est acceptable.

Nous avons déjà mis 30ml d'un produit API Aqua Filter Activ (10 ml pour 40 l d'eau) selon les recommandations du vendeur, à renouveler dans deux semaines et ensuite toutes les semaines à raison de 5 ml pour 40 l d'eau, soit 15 ml par semaine. Selon le mode d'emploi que l'on peut trouver ici:

http://www.aquariumpharm.fr/Products/Product.aspx?ProductID=279

Au passage, si quelqu'un peut me dire si c'est réellement une bonne option, et surtout si ça n'est pas nocif pour les futurs habitants, ce serait génial. En vous en remerciant par avance. Rolling Eyes Je n'ai pas lu grand chose ici sur le sujet, ou alors, je n'ai pas bien cherché. :##09:

Nous n'avons fait que suivre les recommandations du vendeur (très sympathique qui nous a facilement consacré plus d'une heure et demie, voire pas loin de deux heures), mais sans doute a-t-il oublié de nous dire de mettre un substrat pour les plantes.

Nous n'avons que du gravier de Loire. Rien d'autre. Pas de terreau ni rien d'autre.

Est-il possible de "planter" des plantes "en pots", un peu comme sur un balcon, et pas en "pleine terre" comme dans un jardin, en utilisant les petits pots grillagés dans lesquels elles sont livrées (les plantes). Mettre du substrat ou du terreau autour des racines et de les "planter" comme ça, dans leur "pot" ?

Quelqu'un a-t-il déjà essayé ? Est-ce que ça peut marcher ?

Ou bien faut-il que je recommence encore une fois à zéro avant qu'il ne soit trop tard ? Et tout refaire proprement en mettant tout ce qu'il faut tout de suite ? Et si oui quoi ?

Ca ne fait que trois jours qu'il est en eau.

Peut-être que je ne suis pas clair, pardonnez-moi.

Voici ce que ça donne pour l'instant.



Bien sûr, le décor est aussi choisi par notre fille, et il est normal qu'il soit un peu "enfantin" dans le sens où il est rare de voir une coccinelle au fond de l'eau avec du gazon et un prunus en fleur.

Mais c'est un "projet familial" où nous pensons que chacun doit pouvoir y trouver "son compte" et avoir plaisir à y travailler.

J'ai appris en lisant beaucoup de choses ici que l'on pouvait végétaliser beaucoup plus et c'est ce que nous voudrions faire. En particulier avec des plantes aquatiques qui nous "plaisent", mais seront-elles adaptées ?

Pour le moment, nous n'en avons que deux dont nous ne connaissons même pas le nom (difficile à retenir quand le vendeur nous l'a dit) et si quelqu'un peut nous dire ce que c'est, ce serait super sympa.

J'ai bien regardé sur les sites, mais il y en a qui se ressemblent tellement... Avec l'habitude, sans doute, vais-je y arriver.



et



Enfin... voilà.

Pour nous, c'est un projet familial, qui implique tout le monde, chacun ayant sa part de plaisirs et de responsabilités, chacun donnant son avis, chacun participant à une chose ou une autre.

Un projet pédagogique aussi, pour apprendre le sens des responsabilités envers des êtres vivants à notre fille (nous avons déjà un chat, une crème de chat bon enfant et placide s'il en est qui n'a pas été plus impressionné que ça par l'entrée de ce nouveau décor)

Lui apprendre aussi comment s'organise la vie, un biotope, le cycle de l'azote, du gaz carbonique, de l'oxygène, de l'eau etc. En complément des leçons de "sciences de la nature" qu'elle a déjà en classe (CE1), une sorte de travaux pratiques.

Je vais acquérir la valise de tests JBL (un peu cher, mais je pense que c'est un bon investissement) pour pouvoir mesurer moi même les valeurs des constantes indispensables, comme je l'ai lu ici.

Pour la température et le pH, je vais préférer des instruments électroniques.

Certes, c'est un gros investissement, mais je me dis qu'on ne le fait qu'une seule fois, et que tant qu'à faire les choses, autant les faire bien. Nous irons progressivement. Pas à pas.

Je suis en plus certain que notre fille va adorer faire les tests colorimétriques, avec moi. Je lui apprendrai et elle pourra ensuite les faire seule sous ma surveillance ou celle de sa mère. Je ne la laisserai pas avec des réactifs seule, bien sûr.

Voici comment nous voyons les choses.

Je vous remercie, d'abord pour avoir eu la patience de tout lire Wink ensuite par avance pour toutes les remarques que vous pourrez faire au sujet de notre "projet" et pour les conseils que vous pourrez nous donner pour que ce soit un succès.

En toute amitié,
____________________
Très amicalement, Philippe.

AQUATLANTIS AQUADREAM 80 de 113 litres (80x50x30) lancé le 15/01/2012 en attente d'équilibrage

Résultats au 25/02/2012

Photo du 28/02/2012
T° = 25 °C NO2 = 0 Fe = 0
pH = 8 NO3 = 20 SiO2 = 0
KH = 8 PO4 = 0 O2 = 10
GH = 12 NH4 = 0


Dernière édition par Padawanfish le Mer 1 Fév - 06:48 (2012); édité 1 fois
Revenir en haut

Publicité






MessagePosté le: Mar 31 Jan - 16:48 (2012)    Sujet du message: Publicité
 
PublicitéSupprimer les publicités ?
Revenir en haut

Padawanfish Répondre en citant
Membres
<!--03-->Membres

Hors ligne

Inscrit le: 27 Jan 2012
Messages: 16
France
Localisation: Paris
Sexe: Masculin
Aquariums:
Système: Windows
Navigateur: Firefox
Galerie photos (sur le forum): URL

MessagePosté le: Mar 31 Jan - 16:51 (2012)    Sujet du message: Lancement d'un AQUATLANTIS de 113 litres (80x50x30)
 
achat de trois nouvelles plantes (conseillées par le vendeur) à qui on a dit que nous n'avions pas mis de substrat, juste du gravier de Loire, et que nous comptions acquérir des poisons rouges. On va bien voir s'il nous a bien conseillé.

Voici ce que ça donne maintenant



Et les trois nouvelles plantes :

Celle-ci:



Puis celle-là,



et enfin, celle-ci :



Les photos ont été prises le jour même de la plantation,samedi 21.
Le lendemain de la plantation, elles sont déjà beaucoup plus belles.

Bilan : 5 plantes en tout, toutes d'espèces différentes.

Comme prévu, j'ai acheté la Malette CombiSet Test - set JBL (pas les bandes de papier) avec le nécessaire pour faire les contrôles de base (pH, KH, Fe, NO2,NO3)

Hier, j'ai commencé le relevé des constantes.

Température : 25 °C
pH : entre 7.5 et 8.0 (difficile de trancher)

Je ferai les nitrites dans quelques jours.

Voili... voilou... suite au prochain épisode.
____________________
Très amicalement, Philippe.

AQUATLANTIS AQUADREAM 80 de 113 litres (80x50x30) lancé le 15/01/2012 en attente d'équilibrage

Résultats au 25/02/2012

Photo du 28/02/2012
T° = 25 °C NO2 = 0 Fe = 0
pH = 8 NO3 = 20 SiO2 = 0
KH = 8 PO4 = 0 O2 = 10
GH = 12 NH4 = 0
Revenir en haut

Padawanfish Répondre en citant
Membres
<!--03-->Membres

Hors ligne

Inscrit le: 27 Jan 2012
Messages: 16
France
Localisation: Paris
Sexe: Masculin
Aquariums:
Système: Windows
Navigateur: Firefox
Galerie photos (sur le forum): URL

MessagePosté le: Mar 31 Jan - 16:55 (2012)    Sujet du message: Deux semaines après la mise en eau
 
Evolution deux semaines après la mise en eau (hier le 30/01/2012)


L'aquarium (les vitres) avant : ce que je pense être des "algues rouges" ou quelque chose dans le genre... Ce sont des taches grosses comme l'ongle. J'avoue ne pas encore avoir eu le temps d'aller regarder dans le forum ce que ça signifiait ni comment s'en débarrasser, ni comment et dans quelles conditions elles apparaissent. Je vais aller voir dès que j'aurai plus de temps (je suis au boulot... Rolling Eyes ) C'est juste pour vous montrer.



Puis comment j'ai séparé les pieds de ma plante rouge (il faudra que je retrouve le nom... grrrr)



Puis comment j'ai nettoyé, et séparé en deux le rhizome de l'Anubia, et comment je l'ai "accroché" au décor artificiel pour "étoffer" la frondaison du petit "pavillon chinois". En regardant les photos déjà postées avant dans ce topic, on voit bien la différence.




Puis le résultat final après plantations, réorganisation et nettoyage de l'intérieur des vitres...



J'ai acheté hier : Raclette, épuisette, test du GH en complément de la mallette JBL)

J'ai également acheté ce qu'il fallait pour remplacer le filtre au charbon actif dans la filtration. Un bloc de billes d'argile (je crois) pour la colonisation bactérienne. Je vais le mettre en place ce soir.

Puis j'ai posé un réflecteur (livré avec le bac) au dessus du tube d’éclairage. Je l'avais, mais aucune notice pour expliquer comment le poser. En allant acheter tout ça,hier, j'ai regardé comment c'était posé sur le même bac que le nôtre, mais en exposition à l'animalerie.

Résultats :

T° : 25 °C
pH : 7.5 - 8
KH : 9
NO2 : 0.2
GH : 12 (nous sommes à Paris...)

J'ai aussi vu que les taches sur les feuilles de l'Anubia s'enlevaient en frottant avec le doigt (quand je les ai sorties et lavées)
Est-il possible que ce soient des algues brunes ?

J'ai également constaté que le sol, fait de gravier de Loire, commençait à être parsemé de taches vertes par endroit. Comme si les gravillons s'enrobaient de vert.

Je ferai des photos ce soir et je les posterai pour vous montrer.

En vous remerciant toutes et tous par avance pour tous les conseils que vous voudrez bien me donner.
Je sens que nous allons en avoir besoin..... Choqué .
____________________
Très amicalement, Philippe.

AQUATLANTIS AQUADREAM 80 de 113 litres (80x50x30) lancé le 15/01/2012 en attente d'équilibrage

Résultats au 25/02/2012

Photo du 28/02/2012
T° = 25 °C NO2 = 0 Fe = 0
pH = 8 NO3 = 20 SiO2 = 0
KH = 8 PO4 = 0 O2 = 10
GH = 12 NH4 = 0
Revenir en haut

Nuno Répondre en citant
Membres
<!--03-->Membres

Hors ligne

Inscrit le: 21 Jan 2012
Messages: 23
France
Localisation: Perpignan
Sexe: Masculin
Poissons:
Aquariums:
Système: Windows
Navigateur: Autre

MessagePosté le: Mer 1 Fév - 09:49 (2012)    Sujet du message: Lancement d'un AQUATLANTIS de 113 litres (80x50x30)
 
bonjour et Bienvenue 1 déjà

désolé je n'avais pas vu ton topic plus tôt Joker

Alors je ne suis pas le mieux placé pour te répondre , mais déjà dans un premier temps pour l'équilibre de l'eau de ton aqua je trouve, d'après tout ce que j'ai lu que votre petite famille s'en sort très bien et que vous faites les choses vraiment comment il faut...

Pour l'arrivée des poissons, tu vas devoir attendre encore un peu le temps que les nitrites descendent jusqu'à 0, mais je pense que ça vous le savez Rigole

Pour ton équipement, je crois que tu es très bien équipé, le seul hic c'est comment tu vas procéder au changement d'eau? Si tu ne la possèdes pas encore, il y a chez JBL une belle pompe apspirateur avec laquelle il est très facile de vider et de remplir ton aqua. Je te met le lien du topic que j'ai créé avec photos de la pompe à l'appui et comment l'utiliser http://aqua-goldfish.xooit.com/t1261-L-entretien-de-mon-aqua.htm

Pour les produits utilisés, je trouve que le vendeur t'a bien conseillé pour le API FILTER ACTIV, cependant tu dois aussi mettre du API AQUA PUR qui enlève le chlore de l'eau (peut-être que tu l'as mais que tu as oublié de le marquer, ou que j'ai lu trop vite Rigole )

Et en ce qui concerne les plantes, là je suis désolé, mais étant "débutant" aussi, je ne pourrais pas te conseiller...

En résumé je trouve votre initiative de "projet familial" très pédagogique et très bien de vouloir vraiment faire les choses comme il faut afin que votre fille s'intéresse à ce qu'elle fait et qu'elle se renseigne avant tout pour ne pas mettre nos amis à nageoires en danger.

Pour la famille padawanfish, je mettrai la note de Tout bon

bonne continuation Love goldfish
____________________
Mes protégés : sushi, accra et sardine....
Revenir en haut

Padawanfish Répondre en citant
Membres
<!--03-->Membres

Hors ligne

Inscrit le: 27 Jan 2012
Messages: 16
France
Localisation: Paris
Sexe: Masculin
Aquariums:
Système: Windows
Navigateur: Firefox
Galerie photos (sur le forum): URL

MessagePosté le: Mer 1 Fév - 10:47 (2012)    Sujet du message: Lancement d'un AQUATLANTIS de 113 litres (80x50x30)
 
Nuno a écrit:
bonjour et Bienvenue 1 déjà

désolé je n'avais pas vu ton topic plus tôt Joker


No problem. C'est déjà gentil de me répondre. Wink


Nuno a écrit:
Alors je ne suis pas le mieux placé pour te répondre , mais déjà dans un premier temps pour l'équilibre de l'eau de ton aqua je trouve, d'après tout ce que j'ai lu que votre petite famille s'en sort très bien et que vous faites les choses vraiment comment il faut...


Merci, ça me rassure un peu, car avec l'apparition des algues et le pic des nitrites, je me demande si nous faisons bien tout ce qu'il faut. Le vendeur nous avait dit qu'il fallait trois semaines pour que le cycle de l'azote se mette en place, mais je ne crois pas que ce sera le cas. Je crains qu'il ne faille plus de temps, et je ne vois pas pourquoi.

Nuno a écrit:
Pour l'arrivée des poissons, tu vas devoir attendre encore un peu le temps que les nitrites descendent jusqu'à 0, mais je pense que ça vous le savez Rigole


Oh oui... ça, on le sait. C'est même ce que nous surveillons de très très près. Rolling Eyes

Nuno a écrit:
Pour ton équipement, je crois que tu es très bien équipé, le seul hic c'est comment tu vas procéder au changement d'eau? Si tu ne la possèdes pas encore, il y a chez JBL une belle pompe apspirateur avec laquelle il est très facile de vider et de remplir ton aqua. Je te met le lien du topic que j'ai créé avec photos de la pompe à l'appui et comment l'utiliser http://aqua-goldfish.xooit.com/t1261-L-entretien-de-mon-aqua.htm


Pas mal ta pompe, mais pour notre part, l'aquarium est dans le salon et le robinet le plus proche doit se trouver à au moins 10 ou 15 mètres. Donc.... pas de possibilité d'utiliser ce genre de pompe.

Pour le changement, d'eau, je compte vider par siphonnage, et remplir de la même manière en plaçant le bidon d'eau de changement plus haut que l'aquarium pour le remplissage.

J'utiliserai de l’eau du robinet puisée au moins 48h à l'avance, et stockée dans l'obscurité et à l'air libre (pas bouché, le récipient) pour le dégazage du chlore et la mise à température ambiante.

Autrement, je pense qu'une pompe péristaltique devrait faire l'affaire en cas de besoin.

Nuno a écrit:
Pour les produits utilisés, je trouve que le vendeur t'a bien conseillé pour le API FILTER ACTIV, cependant tu dois aussi mettre du API AQUA PUR qui enlève le chlore de l'eau (peut-être que tu l'as mais que tu as oublié de le marquer, ou que j'ai lu trop vite Rigole )


Là, je suis dubitatif, car plusieurs personnes conseillent ces produits, comme toi, mais beaucoup d'autres, les déconseillent fermement, en disant que la nature doit faire son œuvre elle même sans apport chimiques ou bactériologique.

A vrai dire, je ne sais pas trop quoi faire ni qui croire. Et je t'avoue que là, nous sommes un peu "perdus" et pas très rassurés... Sad

Nuno a écrit:
.../...

En résumé je trouve votre initiative de "projet familial" très pédagogique et très bien de vouloir vraiment faire les choses comme il faut afin que votre fille s'intéresse à ce qu'elle fait et qu'elle se renseigne avant tout pour ne pas mettre nos amis à nageoires en danger.

Pour la famille padawanfish, je mettrai la note de Tout bon

bonne continuation Love goldfish


Je te remercie pour tes encouragements.
Ca fait chaud au cœur de se sentir un peu soutenu. Même par une seule personne..., et même débutante comme nous. Wink
____________________
Très amicalement, Philippe.

AQUATLANTIS AQUADREAM 80 de 113 litres (80x50x30) lancé le 15/01/2012 en attente d'équilibrage

Résultats au 25/02/2012

Photo du 28/02/2012
T° = 25 °C NO2 = 0 Fe = 0
pH = 8 NO3 = 20 SiO2 = 0
KH = 8 PO4 = 0 O2 = 10
GH = 12 NH4 = 0
Revenir en haut

Padawanfish Répondre en citant
Membres
<!--03-->Membres

Hors ligne

Inscrit le: 27 Jan 2012
Messages: 16
France
Localisation: Paris
Sexe: Masculin
Aquariums:
Système: Windows
Navigateur: Firefox
Galerie photos (sur le forum): URL

MessagePosté le: Mer 8 Fév - 11:29 (2012)    Sujet du message: Lancement d'un AQUATLANTIS de 113 litres (80x50x30)
 
Suite de l'histoire des algues... Smile

Je sais que l'eau de conduite contient des germes d'algues. Il suffit de laisser une bouteille d'eau du robinet bouchée et au soleil pour qu'en quelques jours des algues se développent dedans. Ca vient certainement de là, en plus des germes qui pouvaient se trouver sur les plantes achetées.

Déjà, je ne fertilise pas. Je n'ai déjà pas de substrat nutritif... Alors...

J'avais étudié la possibilité de changer l'éclairage et regardé ce qui existait. J'avais une question à ce sujet sur les lampes à diodes. J'ai lu quelque part que c'était quelque chose qui prenait de l'ampleur en aquariophilie, mais d'un autre côté, leur fréquence lumineuse semblait poser d'autres problèmes. Quelqu'un a-t-il des renseignements là dessus ou un avis personnel ?

De toutes façons, je ne l'envisage pas après ce que tu dis. Nous choisirons des plantes qui n'ont pas besoin de beaucoup de lumière comme la Cabomba qui semble bien se plaire dans notre aquarium.

Pour les algues brunes, je frotte avec le doigt ou une raclette et j'en élimine autant que je peux aussi sur les feuilles de l'Anturia. Elles reviennent, mais je recommence... Je ne me laisse pas faire... ! Laughing

Selon le vendeur à qui j'ai demandé de me noter le nom des plantes qu'il nous a vendues, j'ai une Cabomba qui semble bien pousser, une Elgerie, et une Myrophilium.

J'ai enlevé l'Almantheria qui pourrissait sur pied. Pas assez de lumière, et pas adaptée à ce genre d’aquarium, je crois.
De plus, si j'ai bien tout compris, les déchets végétaux se transforment en nitrites qui sont enduite décomposés en nitrates par les bactéries, mais il semblerait que je n'ai pas encore assez de bactéries pour faire le travail complètement. J'ai arrêté d'ajouter des bactéries en liquide, comme conseillé dans beaucoup de topics. Sans doute est-ce que ça demandera plus de temps, mais ma fille a très bien compris que les nitrites sont un poison pour les poissons, et elle surveille le taux de NO2 avec beaucoup de vigilance Laughing :D

Nous faisons les dosages ensemble, et elle adore ça. Elle note soigneusement dans l'agenda de l'aquarium tous les résultats d'analyses que nous faisons ensemble. Elle s'y prends très bien. Il n'y a que la manipulation des réactifs que je surveille de très très près. Mais elle est soigneuse et tout va bien.

Elle nettoie aussi en enlevant les débris qui flottent après le nettoyage, avec une épuisette etc.

Voici les résultats des tests que je possède :

T° = 25 °C
GH = 11
pH = 7.5 à 8.0
KH = 11
NO2 = 0.6 Shocked (étaient à 0.1 il y a quelques jours...
NO3 = 40 ( Choqué vérifié plusieurs fois)
Fe < 0.02

J’achèterai les tests qui me manquent. J’aurais du prendre la grande mallette JBL dès le début en fait... J'ai pris la petite...Dommage, je ne savais pas que je rencontrerais autant de difficultés

Malgré des heures de lecture de sites et forums, et portails, c'est un peu difficile de bien se diriger au début. Sans doute qu'avec l'expérience nous saurons mieux réagir et que nous ne vous embêterons plus avec toutes ces questions, et peut-être pourrons nous même aider les autres débutants, mais pour l'heure, nous sommes encore bien novices...

Pour terminer pour aujourd'hui, avant hier, nous avons nettoyé l'aquarium des algues brunes et filamenteuses (je cherche encore leur vrai nom à coup sûr), enlevé les plantes qui pourrissaient, recalibré le thermostat pour être certain que ça n'est pas la résistance qui chaufferait (ça n'est pas le cas), enlevé le plus gros des débris végétaux à l'épuisette, replanté correctement les autres plantes en séparant les pieds et en enlevant ce qui tenait les brins ensemble (lors de la vente),

Voici quelques photos pour illustrer comment il est aujourd'hui.

1) Elle, je l'ai enlevée, car elle pourrissait sur pied.



J'ai nettoyé les algues filamenteuses et les décors



Nettoyé l'Anubia qui était pleine de taches d'algue brunes.




Replanté correctement toutes les plantes qui étaient mal plantées, et dirigé le "jet" de sortie de la filtration vers le haut pour faire des remous en surface et mieux oxygéner l'eau.

Voici le résultat :


____________________
Très amicalement, Philippe.

AQUATLANTIS AQUADREAM 80 de 113 litres (80x50x30) lancé le 15/01/2012 en attente d'équilibrage

Résultats au 25/02/2012

Photo du 28/02/2012
T° = 25 °C NO2 = 0 Fe = 0
pH = 8 NO3 = 20 SiO2 = 0
KH = 8 PO4 = 0 O2 = 10
GH = 12 NH4 = 0
Revenir en haut

Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:35 (2016)    Sujet du message: Lancement d'un AQUATLANTIS de 113 litres (80x50x30)
 
Revenir en haut
Poster un nouveau sujet   Répondre au sujet    Index du forum -> Le matériel
Page 1 sur 1

Choix de l'ordre d'affichage
Montrer les messages depuis:   
Permissions des utilisateurs

 
Sauter vers:  
La mascotte du forum
   Annuaire généraliste de liens en dur

Portail | Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Thème Softblue modifié par GoldFish
Powered by phpBB © 2001, 2015 phpBB Group
Traduction par : phpBB-fr.com
PageRank Actuel